Hinweise


Willkommen

Navigation


Partner Links

 
Antwort Themen-Optionen Ansicht
Ungelesen 24.01.16, 12:04   #1
Benutzerbild von schiki
Mitglied seit: Mar 2015
Beiträge: 2
schiki ist offline
schiki
Member
 
Hilfe beim TOMTOM

Hallo ich bräuchte mal eure hilfe !!
Ich habe ein TomTom XL S IQ Routes Edition habe mir von hier neue Karte gezogen
habe aber vergessen eine sicherung vom TomTom zumachen.Habe die alten Karten gelöscht und wollte die neuen drauf machen so mein Problem jetzt ist das er mittentrin abgebrochen hat jetz wollte den Ordner wieder löschen was aber nicht geht Ordner zeigt an das er 12GB groß wer .wer kann helfen wie ich den Ordner löschen kann oder wo bekomm ich eine sicherung her um den TomTom wieder her zustellen.

Mit Zitat antworten Beitrag melden
   
Ungelesen 26.05.16, 01:47   #2 Top
Benutzerbild von Rudi_65
Mitglied seit: Sep 2014
Beiträge: 1
Rudi_65 ist offline
Rudi_65
Member
 
Hilfe beim TOMTOM

Ich habe noch ein Altes Navigationsgeräte.
Und weiß darüber Garnichts!
Eines habe ich herausgefunden das stand in der Software.

NAVIGATION TomTom XXL Classic SERIES AK4YL BJN72 Anw. 9.430.890926.2, BS 842337
(2008, 21.3.2012)
64 MB RAM (frei: 14.6 MB)
GPS v1.20, Boot 5.5274
Karte: 'Central Europa’ v895.4438
Sprache: Deutsch
www.tomtom.com
Die Lizenzdetails finden Sie Ordner 'Licences'.

Und konnte nur die Taste finden für Aus/Ein.
Hat auch glaube kein USB-Anschluss.

Ich bräuchte neueres Kartenmaterial.

Könnte mich jemand Helfen?

Danke Sohn einmal im Voraus!

Mit Zitat antworten Beitrag melden
   
Ungelesen 02.07.16, 12:30   #3 Top
Benutzerbild von Samuraj72
Mitglied seit: Dec 2014
Beiträge: 1
Samuraj72 ist offline
Samuraj72
Member
 
Hilfe beim TOMTOM

Hallo alle zusammen, habe folgende Problem: An Samsung S6 Edge nach dem TomTom V1.4 (von hier heruntergeladen) Navigation Start kommt immer wieder Fehlermeldung " Europa angehalten" und weiter muss ich das Programm beenden weil es nicht mehr weiter geht, habe auch fest gestellt dass auch die ".metadata.xml" -Datei verschwindet, habe schon sämtliche Veränderungen an dieser Datei vorgenommen und immer wieder eingefügt aber passiert nicht's kommt Fehlermeldung und die .metadata.xml verschwindet...
Wer hat schon sowas gehabt, und kann mir dann mit ein Rat helfen?

Mit Zitat antworten Beitrag melden
   
Antwort


 


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 06:48 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().