Hinweise


Willkommen

Navigation


Partner Links

Letzte Themen
- von nadiel
- von Fidja1
- von nadiel
- von lilaaaa
- von Fidja1
- von nadiel
- von _pink_
- von nadiel
- von tom2401
- von lilaaaa

 
Antwort Themen-Optionen Ansicht
Ungelesen 23.03.16, 22:16   #1
Benutzerbild von Sgtburner
Mitglied seit: Mar 2016
Beiträge: 7
Sgtburner ist offline
Sgtburner
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Guten Tag zusammen,

mein Problem ist wie oben im Titel dass der PC beim Hochfahren abschaltet einfach oder kurz vorm Desktop anzeigt ein BlueScreen. Meldung: NTFS_file_System

Pc ist Neuinstalliert
Mainbord wurde getauscht (Brand neues Gekauft)
RAM test habe ich durch geführt und es gab keine fehler.
CPU Stresstest ohne Probleme
Festplatten wurden alle Überprüft (Verkabelung und ob sie defekt wären)
Netzteil gegen ein Leistung stärkeres getauscht

Hat jemand ne Idee woran es liegen könnte?

Link zu BlueSreenView TXT datei:
http://ul.to/eh3hraw5

Danke für jegliche Hilfe

Mit Zitat antworten Beitrag melden
   
Ungelesen 23.03.16, 22:20   #2 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

passiert meistens, nach installierten Treibern. Was hast du vorher installiert und was für ein win?
Schau mal ob die Graka richtig drinnen steckt. Ansonsten mal raus machen und neu einsetzen!

http://www.pcwelt.de/ratgeber/0x0000...me-423722.html


http://www.drwindows.de/content/

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.03.16, 21:38   #3 Top
Benutzerbild von Sgtburner
Threadstarter
Mitglied seit: Mar 2016
Beiträge: 7
Sgtburner ist offline
Sgtburner
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

System: Win8.1 Pro 64Bit
CPU: Intel i7 4790k
Kühler: Corsair H110i GTX
Mainboard: MSI Z97A Gaming 6 NEU!!( altes Mainbord war MSI Z97 Gaming 5)
Ram: 2x8GB Crucial Ballistix Sports 1600mhz
GPU: MSI GTX980 TI Gaming 6G NEU!!( Alte Graka war MSI GTX 970 Gaming 4G)
Drive: Primäre:ADATA SSD 128GB/Sekundäre:SEAGATE SSHD 500GB 5.400 U/min/Seagate Baracuda 2TB 7.200U/min
PSU: Enermax Revolution XT 630Watt
Laufwerk: Samsung SH-224DB/BEBE
Case: Fractal Define R5 SD mit Fenster

Zubehör:
GigaByte Aivia Krypton
Roccat Ryos MK Pro
Creative SoundBlaster Tactical3D Rage Wireless 2.0
Fernseher Grundig 32°
LG IPS237 23°
DELL S2716DG 27°

Das zwischen Abschalten des PC und Bluescreen ist unterschiedlich manchmal kommt der BlueScreen beim Hochfahren oder dass der Pc abschaltet.

Graka wurde überprüft ob sie richtig drin ist.

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.03.16, 21:58   #4 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Erst mal schauen ob die neusten Treiber Drauf sind, wie z.B. mit IObit Driver Booster
Zufällig was noch in einem der PCI-E Slots eingebaut?
Vorher beim alten Bord, trat der Fehler nicht auf?
Was für eine SSD ist für das win8.1 verbaut?

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.03.16, 22:34   #5 Top
Benutzerbild von Sgtburner
Threadstarter
Mitglied seit: Mar 2016
Beiträge: 7
Sgtburner ist offline
Sgtburner
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Beim Alte Bord gab es den Fehler auch schon. PCI-E slots nichts drin

Alle Systewm daten habe ich im vorherigen Post auf gelistet.

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.03.16, 23:02   #6 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Also kommt es von der Hardware, die verbaut ist. Kann das Laufwerk z.B. noch sein, oder ein def. SATA Kabel. Mehr fällt mir nicht mehr ein!
Netzteil hast du ja getauscht, und die Rams getestet. Treiber Aktuell und kompatibel.
Laut deinem Screen ist es der Fehler: http://answers.microsoft.com/en-us/w...f3cf815?auth=1 aber in englisch!

Mit Zitat antworten Beitrag melden
   
Ungelesen 24.03.16, 23:13   #7 Top
Benutzerbild von Sgtburner
Threadstarter
Mitglied seit: Mar 2016
Beiträge: 7
Sgtburner ist offline
Sgtburner
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Treiber habe ich grade mit dem IObit Driver Booster überprüft alle waren Aktuell. Wende mich JA an euch da mein Englisch nicht gut ist.

Mit Zitat antworten Beitrag melden
   
Ungelesen 25.03.16, 20:46   #8 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Alles an USB mal raus Stöpseln, außer Mouse und Tastatur, und mal Testen ob der Bluescreen noch kommt. Sollte er noch immer kommen hängt es an deiner Hardware!
Falls nicht, einzeln nach und nach die USB Geräte wieder anstöpseln und Prüfen wann der Fehler kommt!

Mit Zitat antworten Beitrag melden
   
Ungelesen 25.03.16, 20:46   #9 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Alles an USB mal raus Stöpseln, außer Mouse und Tastatur, und mal Testen ob der Bluescreen noch kommt. Sollte er noch immer kommen hängt es an deiner Hardware!
Falls nicht, einzeln nach und nach die USB Geräte wieder anstöpseln und Prüfen wann der Fehler kommt!

Mit Zitat antworten Beitrag melden
   
Ungelesen 26.03.16, 03:14   #10 Top
Benutzerbild von melli0815
Mitglied seit: Dec 2014
Beiträge: 312
melli0815 ist offline
melli0815
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Leider kann ich den Screenshot bzw. Text vom Bluescreen nicht sehen.
Glaubst du denn ernsthaft, jemand nimmt Wartezeiten und Captcha-Eingabe in Kauf, um dir zu helfen? Ich auf jeden Fall nicht. Du willst was von uns, also solltest du es uns nicht unnötig schwer machen. Wie wäre es, wenn du die Daten mal z.B. auf einen Pic-Hoster hochladen würdest?

Mit Zitat antworten Beitrag melden
   
Ungelesen 26.03.16, 12:46   #11 Top
Benutzerbild von Sgtburner
Threadstarter
Mitglied seit: Mar 2016
Beiträge: 7
Sgtburner ist offline
Sgtburner
Member
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Habe alle USB Geräte ausser Tastatur und Maus ausgestöpselt gleiches ergebnis.
Trotz crystaldiskinfo und co. Habe ich aus Test zwecken die SSD getauscht und siehe da kein BlueScreen. Warum auch immer bei der SSD nichts festgestellt wurde.

Von mir her kann man das Thema schließen.

Ich Bedanke mich bei dir Vladi63 für deine Hilfe

Mit Zitat antworten Beitrag melden
   
Ungelesen 26.03.16, 18:56   #12 Top
Benutzerbild von vladi63
Mitglied seit: Dec 2014
Beiträge: 1.604
vladi63 ist offline
vladi63
Banned
 
PC schaltet beim Hochfahren ab oder es erscheind ein BlueScreen

Deshalb habe ich die Hardware redundant auf Lager.
Speicher, eine HDD/SSD/DVD Laufwerk, kl.Graka und noch ein altes Netzteil sollte man sich neben hinlegen zum gegen testen in solchen Fällen! Weil ein Mobo oder CPU gehen normal nicht so schnell kaputt, bei guter Pflege! (Lüfterreinigung)

Mit Zitat antworten Beitrag melden
   
Antwort


 

Ähnliche Themen
Thema Forum
PC geht nur beim hochfahren aus !!!!! Hardware
win 7 problem beim hochfahren Windows 7
Beim Hochfahren Wahl zwischen zwei Betriebssystemen Windows 7


Themen-Optionen
Ansicht



Jetzt registrieren


Registrieren | Forum-Mitarbeiter | Kontakt | Nutzungsbedingungen | Archiv

Alle Zeitangaben in WEZ +2. Es ist jetzt 09:56 Uhr.

All trademarks are the property of their respective owners.
Copyright ©2019 Boerse.IM/AM/IO/AI



().